Required R packages

NB: For ballgown you need R version 3.1 or higher

require(ballgown)
require(genefilter)
require(dplyr)
require(devtools)
require(pheatmap)
require(RColorBrewer)
require(DESeq2)
require(Rsubread)


Last modified: Thursday, 7 February 2019, 8:53 AM